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1.0 Purpose

This procedure provides guidelines for general use, routine maintenance, and performance

qualification of the Agilent Ultivo LC-MS system.

2.0 Scope

This procedure applies to the Agilent Ultivo LC-MS system used in the QC Laboratory at Ion

Labs.

3.0 Responsibility

3.1 It is the responsibility of QC Laboratory analysts to follow the guidelines for general use

of the Agilent Ultivo LC-MS system.

3.2 QC Laboratory Management and/or AD personnel are responsible for ensuring analysts

follow the guidelines set forth herein.

3.3 It is the responsibility of QC Laboratory Management, AD personnel, and/or outside

contractors to perform maintenance and qualification of the Agilent Ultivo LC-MS.

3.4 It is the responsibility of QC Laboratory Management and/or AD personnel to keep this

SOP current with the latest Ion Labs Practices.

4.0 Definitions

4.1 QC — Quality Control

4.2 AD-—Analytical Development

4.3. LC-—Liquid Chromatography

4.4 MS -— Mass Spectrometry

4.5 HPLC — High Performance Liquid Chromatography

4.6 ESI -—Electrospray Ionization

4.7 QQQ- Triple Quadrupole Mass Spectrometer

48 | MRM — Multiple Reaction Monitoring

4.9 ISTD-— Internal Standard

4.10 PTFE — Polytetrafluoroethylene
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4.11 DA-— Data Analysis

4.12 IQ -Installation Qualification

4.13 OQ- Operational Qualification

4.14 PQ- Performance Qualification

5.0 References

Da

5.2

5.3

5.4

Dia)

5.6

D-602, SOP, Labeling and Expiration Dating of Laboratory Chemicals

D-603, SOP, Chemical Waste Disposal

D-807, SOP, HPLC Operation, Maintenance, and Qualification.

Agilent Ultivo Triple Quadrupole LC-MS Concepts Guide

Agilent Ultivo Triple Quadrupole LC-MS System Quick Start Guide

Agilent MassHunter Workstation Software Quantitative Analysis Familiarization Guide

6.0 Safety Precautions

6.1

6.2

6.3

6.4

6.5

Solvents used as mobile phases are toxic and flammable. The minimum required personal

protective equipment includes safety glasses, gloves, and enclosed shoes. Ensure that

solvent reservoirs and waste containers are gas-tight.

HPLC systems operate at high pressure. Compressed liquids may cause eye injury if a

sudden leak occurs.

The spray chamber drain tube and exhaust tube must be vented externally to the building

(e.g. into a fume hood).

The vacuum pump exhaust tube must be vented externally to the building (e.g. into a

fume hood).

Electrical faults could cause electrocution, explosion or fire. If an electrical fault is

suspected, disconnect power from the instrument and have it serviced by a qualified

individual.

7.0 Waste Handling and Disposal

7.1 Waste handling and disposal procedures are outlined in SOP D-603 Chemical Waste

Disposal.

8.0 General Guidelines

8.1

8.2

For guidance on general use and maintenance of HPLC systems, consult SOP D-807

HPLC Operation, Maintenance, and Qualification Documentation.

The following parameters should be recorded in the laboratory notebook:
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8.2.1 Instrument lon Number

8.2.2 Instrument Cal Due Date

8.2.3 Column identifier

8.3. Use only LC-MS grade solvents and reagents. The use of solvents and reagents of lower

purity will result in high background and decreased sensitivity.

8.4 Use only volatile mobile phase additives such as formic acid, acetic acid, ammonium

formate, ammonium carbonate, triethylamine, and tridecafluoroheptanoic acid.

8.5 The bench that the Ultivo system sits on must be sturdy enough to hold the weight of the

mass spectrometer and HPLC system (up to 275 Ibs).

8.6 Do not attempt to move the mass spectrometer or HPLC system.

8.7. Ensure sufficient space for ventilation (min 6 inches on all sides).

8.8 The drain bottle should sit below the mass spectrometer and be connected to the ion

source by a hose.

8.9 Make sure the leak drain connector on the lower right side of the mass spectrometer

connects to a drain bottle.

8.10 Nitrogen (minimum 95.0% pure) is the only acceptable drying and nebulizing gas. Use

of air, oxygen, or other gases, when combined with volatile solvents and high

voltages in the spray chamber, can result in an explosion. Use of air, oxygen, or other

gases also causes deterioration of parts in the Ultivo LC/TQ and

negatively impacts instrument operation and sensitivity. Less than 0.1 ppm of

hydrocarbons with the remaining gas must be oxygen and trace argon. At least 3 L/min

is required at all times to prevent air from entering the mass spectrometer.

8.11 The stack on top of the mass spectrometer should not be taller than 30 inches. Make sure

that solvent bottles at the top of the stack can be reached safely.

8.12 The spray chamber exhaust must not have positive pressure. Positive pressure in the spray

chamber exhaust tubing and drain bottle can affect

instrument performance and can _ contribute to excessive background

contaminant levels.

8.13. The spray chamber exhaust and foreline pump exhaust must be vented with separate

lengths of exhaust hose. These hoses can be connected into a common exhaust manifold.

The separation of the exhaust minimizes the chances of foreline pump fluid

vapor entering the spray chamber when drying gas is not flowing.

8.14 Ifanegative pressure vent is not available, the length of the tubing from the foreline pump

and the drain bottle to the vent should each not _ exceed

460 cm (15 ft).
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8.15 Exhaust gas venting must comply with all local environmental codes. Health hazards

include chemical toxicity of solvents, samples, buffers, pump fluid vapor, and aerosolized

biological samples.

8.16 Operating environment

8.16.1

8.16.2

8.16.3

8.16.4

8.16.5

8.16.6

Mass Spectrometer Electrical Supply: 200 to 240 Vac, 50/60 Hz

Mains supply voltage: Fluctuations not to exceed 10% of nominal supply

voltage. Excessive fluctuations in the voltage of the power supply can create a

shock hazard and can damage the instrument.

1260 HPLC system = 100-120 VAC with 15A supply circuit rating

Do not use extension cords with the LC-MS instrument. Extension cords cannot

supply enough power and can present a safety hazard.

Operating Temperature: 15°C to 35°C (59°F to 95°F)

Humidity: < 85% RH at 35°C, non-condensing, non-corrosive atmosphere

9.0 Startup and Shutdown

9.1 System Startup

9.1.1

9.1.2

9.1.3

9.1.4

9.159

Perform this procedure to bring the system from the powered off state to standby

mode.

The instrument should be properly installed with all power cables and gas lines

connected.

Turn on power to the computer and monitor.

Check that the nitrogen gas supply is on and the supply pressure is 80 — 100 psi.

Turn on the front power switch of the LC-MS instrument. The vacuum system

automatically starts to pump down the instrument and the electronics are turned

on.

9.2. System On/ System Standby

9.2.1

O22

D223

Perform this procedure when you need to switch between On and Standby

modes. In Standby mode, source temperatures and gas flows are lowered but

remain on to avoid contamination of the instrument. Standby mode is

appropriate if the instrument will not be in use for up to one week.

Click the Data Acquisition icon on the desktop OR click Start > Agilent > Data

Acquisition.

In the Instrument Status pane, hover the cursor over the QQQ module. An On

switch and an Off switch will appear.
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9.2.4 Select the appropriate switch to turn the system On or put it into Standby (Off).

9.3. System Shutdown

9.3.1 Perform this procedure when you need to turn the instrument off for an extended

9.3.2

9.3.3

9.3.4

period of time or when maintenance will be performed that requires a vacuum

shutdown.

Click the Data Acquisition icon on the desktop OR click Start > Agilent > Data

Acquisition.

In the Instrument Status pane, right-click on the QQQ module and select Vent.

When the instrument has vented completely (High Vac reads 760 torr in the

Actuals pane), toggle the power switch on the front of the instrument to turn it

off.

10.0 Procedure for General Use

10.1

10.2

Click the Data Acquisition icon on the desktop OR click Start > Agilent > Data

Acquisition.

The main window consists of multiple panes. You can show or hide a pane by using the

commands in the View menu. You can drag a pane border to resize the pane. If you

double-click the title bar of a pane, the pane “floats” outside of the main window. You

can double-click the title bar again to “dock” the pane.

10.2.1

10.2.2

10.2.3

Instrument Status Pane

10.2.1.1 Shows the status of each device configured with the instrument

(Error, Not Ready, Pre-run or Post-run, Running or Injecting, Idle,

Offline, and Standby).

10.2.1.2 From the Status Pane, you can also set non-method control and

configuration parameters for the LC devices and the MS instrument

by using the right-click menu.

Actuals Pane

10.2.2.1. This pane shows the current value of selected instrument parameters.

The parameters to be displayed can be configured using the right-

click menu.

Chromatogram Plot Pane

10.2.3.1 This pane shows the chromatogram plot in real time.

10.2.3.2 Instrument parameters can also be plotted in this pane.
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10.3

10.4

10.5

10.6

10.2.3.3. The plots that are displayed can be configured in the QQQ tab in the

Method Editor window.

10.2.4 Spectrum Pane

10.2.4.1 This pane shows the spectral plot in real time when you are acquiring

data or tuning the instrument.

10.2.4.2 A separate tab is added for each detector configured on the

instrument.

10.2.5 Method Editor Pane

10.2.5.1 In this pane, the acquisition parameters for the method can be set up.

10.2.5.2 Checktune or Autotune can be run from the Autotune section of this

pane.

10.2.6 Sample Run Pane

10.2.6.1 This pane allows the analysis of a single sample.

10.2.7. Worklist Pane

10.2.7.1 This pane allows the analysis of multiple samples.

Prepare the LC modules:

10.3.1 Switch the LC stream to Waste.

10.3.1.1 Inthe Instrument Status pane, right click the QQQ device.

10.3.1.2 Select LC > Waste

10.3.2 Purge the LC pump and begin equilibrating the LC system to initial conditions

of the method as outlined in D-807.

In the Actuals pane, set up to view real-time parameter values:

10.4.1

10.4.2

10.4.3

Right-click the Actuals pane, and select the Setup command.

Add all parameters that you would like to monitor.

If desired, limits can be set for each parameter. If the parameter is outside of the

set limits, the background of the parameter will turn red.

In the Chromatogram Plot pane, setup the signals to be monitored in real-time.

10.5.1

10.5.2

Right-click the chromatogram plot, and click Change.

In the Edit Signal Plot dialog box, select the desired display signal.

Perform Checktune or Autotune

10.6.1 Checktune should be performed at least once per week.
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10.6.2

10.6.3

10.6.4

10.6.5

10.6.6

10.6.7

10.6.8

10.6.9

10.6.10

Autotune should be performed at least once per month.

Click the QQQ tab in the Method Editor window.

Click the Autotune section in the left pane of the QQQ tab.

Click the @ icon in the Autotune toolbar which locks the instrument for tuning.

Click the icon to perform checktune. Checktune takes approximately 3
minutes to run for each polarity.

Click the “Y” icon to perform autotune. Autotune takes approximately 30
minutes.

After checktune or autotune is complete, a tune report will be generated.

If both Checktune and Autotune fail, check the progress box in the Tune status

list to see why the tune failed. Then, either correct the problem or contact

Agilent for technical support or service.

Click the Ff icon to unlock the instrument from Tune control.

10.7. Set up the Acquisition Method

10.7.1

10.7.2

10.7.3

At the top of the Method Editor pane, select DA.

10.7.1.1 Click the Qual tab.

10.7.1.1.1. Ensure that the Qual Automation checkbox is not

selected.

10.7.1.2 Click the Quant tab.

10.7.1.2.1 Ensure that the Quant Automation checkbox is not

selected.

At the top of the Method Editor pane, select the Pump tab.

10.7.2.1. Enter the flow rate.

10.7.2.2 Enter the initial mobile phase conditions.

10.7.2.3 Enter the pressure limits.

10.7.2.4 Enter the Stoptime.

10.7.2.5 Select Posttime > Off

10.7.2.6 Enter parameters for each step of the mobile phase gradient in the

Timetable.

At the top of the Method Editor pane, Select QQQ.

10.7.3.1 On the left, select Method > Acquisition.
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10.8

10.7.4

10.7.3.1.1 For each required time segment, select the Scan Type.

10.7.3.1.2 For each required time segment, enter all Acquisition

Parameters specified in the analyte specific method.

10.7.3.2 On the left, select Method > Chromatograms.

10.7.3.2.1 Enter information for each chromatogram plot that

should be displayed in the Chromatogram Plot pane.

10.7.3.3 On the left, select Method > Timetable.

10.7.3.3.1 It is often useful to divert flow from the LC to waste

when no peaks are eluting. This is done by entering the

desired time in the timetable, and selecting Type >

Diverter and then Value > To MS or To Waste.

10.7.3.3.2 To switch flow from the LC to waste at the end of the

run: select the “Post-run diverter position” check box,

and “To waste”’.

Save the method.

10.7.4.1. All files related to a run (acquisition method, quantitation method,

individual data files, report templates, etc.) should be stored under

the D:\MassHunter\Data directory in analyte specific folders and

organized by date.

10.7.4.2 Click Method > Save As or Method > Save.

Set up and run the samples.

10.8.1

10.8.2

10.8.3

10.8.4

10.8.5

10.8.6

10.8.7

10.8.8

10.8.9

In the Sample Run pane, click the Worklist tab at the bottom.

Right-click the upper left corner of the worklist.

Click Add Multiple Samples.

Click the Sample Information tab, and enter the required information.

Click the Sample Position tab, and specify the sample vial locations (ensure the

correct sample tray type has been configured by right-clicking the autosampler

device image).

Right-click the upper left corner of the worklist, and select Worklist Run

Parameters.

On the Run Parameters tab, enter the correct path for the method.

Click the Data File Settings tab.

Select the folders where the data files should be saved.
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10.8.10 Select the file naming options.

10.8.11 Click the Advanced Parameters tab, review the information, and click OK.

10.8.12 To start the run click the G® or icons, or select Worklist > Run.

10.9 After the run has completed, prepare the column for storage as outlined in D-807.

10.10 Process the data.

10.10.1 Click the Quantitative Analysis © icon on the Desktop or start the program by
selecting Programs > Agilent > MassHunter Workstation > Quantitative

Analysis (QQQ)

10.10.2 Click File > New Batch.

10.10.3 Navigate to the folder that contains the data to be processed, and enter a name

for the new batch.

10.10.4 Click Create Batch.

10.10.5 The Add Samples dialog box will appear.

10.10.6 Select the samples to be processed, and then click OK.

10.10.7 Ifa Quantitation Method already exists for the type of analysis being performed,

open the method and adjust settings as necessary.

10.10.7.1 Click Method > Open.

10.10.7.2 Select Open Method from Existing Batch.

10.10.7.3 Select the batch containing the existing quantitation method, and

then select Open.

10.10.7.4 In the Method Tasks pane, select Retention Time Setup. In the

Method Table, adjust the retention time for each analyte-of-interest.

10.10.7.5 In the Method Tasks pane, select Concentration Setup. Ensure that

the standard concentrations listed in the Method Table are correct,

or adjust as needed.

10.10.7.6 For existing methods, the integration parameters should generally

not require adjustment. If necessary, adjust integration parameters

from the Method Tasks pane under Advanced Tasks ~ Integration

Parameters Setup.

10.10.7.7. After the quantitation method has been set up, select Exit from the

Method Tasks pane.

10.10.7.8 Proceed to Section 10.10.9.
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10.10.8 Generate a Quantitation Method:

10.10.8.1 Click Method > Edit.

10.10.8.2 At the top of the Quantitative Analysis window, click New, and

select New Method from Acquired MRM Data.

10.10.8.3 In the Dialog box, select a data file corresponding to a standard with

high concentration of all target analytes, and click Open.

10.10.8.4 Evaluate the automatically generated Quantitation Method for

completeness/accuracy, and edit as required.

10.10.8.4.1 Under Method Setup Tasks in the left sidebar, click

MRM Compound Setup.

For each qualifier ion listed in the Method Table:

select the row containing the qualifier ion, right

click the row, and select delete. Select Yes to

delete the qualifier ion.

For each quantifier ion listed in the Method

Table: select the row containing the quantifier

ion, right click the row, and select New Qualifier.

Select the correct product ion for the qualifier

mass transition.

Adjust the Rel.Resp. until the ratio displayed in

the Compound Information pane is near 100%.

Ensure that the Uncertainty listed for the

Qualifier Ion is correct. A value of 20 is typical.

10.10.8.4.2 Under Method Setup Tasks in the left sidebar, click

Method Setup Tasks > Retention Time Setup.

For each analyte, click the corresponding row,

and ensure that the analyte retention times and

deltas are correct.

10.10.8.4.3 Under Method Setup Tasks in the left sidebar, click

Method Setup Tasks > ISTD Setup.
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For each ISTD, enter the ISTD concentration. If

the concentration is the same for all samples, a

value of 1 is sufficient.

10.10.8.4.4 Under Method Setup Tasks in the left sidebar, click

Method Setup Tasks > Concentration Setup.

For the first target analyte, select the

corresponding row, right click the row, and select

New Calibration Level.

Enter the level name (typically L1, L2, etc.) and

enter the level concentration in units appropriate

to generate the final result in the correct units

(generally mcg/mL). If the product formula

contains the target analyte in a form that is

different from the reference standard (e.g. the

formula contains thiamine mononitrate while the

reference standard is thiamine hydrochloride),

the number entered should reflect the working

standard concentration in terms of the form that

is present in the product profile. Calculation of

the working standard concentration should be

documented in the laboratory notebook.

Repeat for each required calibration level.

If other analytes share the same concentration

levels, click Method > Copy Calibration Levels

To ..., then select the analytes to copy the levels

to, then click OK.

If other analytes have different concentration

levels, repeat the process for each analyte.

Select the correct units for each analyte in the

Units column.

10.10.8.4.5 Under Method Setup Tasks in the left sidebar, click

Method Setup Tasks > Calibration Curve Setup.

Inspect and/or correct the CF, CF Origin, and CF

Weight columns.

10.10.8.4.6 Under Advanced Tasks in the left sidebar, click

Advanced Tasks > Integration Parameters Setup.

CONFIDENTIAL: For ION Labs use only



LC-MS Operation Maintenance and Qualification D-802 1

Standard Operating Procedure SOP No | Rev

® In the method table, select the row for each

analyte and ensure that the peak is properly

integrated by viewing the chromatogram in the

Compound Information pane. If necessary,

correct the integration by adjusting the Int. and

Int. Params. settings.

10.10.8.5 Click Validate to validate the method setup, and correct any errors

or warnings that are found.

10.10.8.6 Ifno errors or warnings are found, click Exit.

10.10.8.7 Click Yes to apply the method to the batch.

10.10.9 Enter the sample amount for each sample in the Amt. column of the batch table.

Units should be appropriately selected to generate the final result in the correct

units.

10.10.10 Enter the sample dilution for each sample in the Dil. column of the batch table.

Units should be appropriately selected to generate the final result in the correct

units. If multiple dilutions were performed, this value should include all

dilutions. For example, if the sample was dissolved in 50 mL and then diluted

1/10, the dilution would be 0.5 L.

10.10.11 Enter the weight of a single dosage unit from the product profile for each sample

in the Tot. Amt. column of the Batch Table. Units should be appropriately

selected to generate the final result in the correct units.

10.10.12 Click the = Aus") icon to start data processing.

10.10.13 After processing is complete, click File > Save Batch.

10.11 Review the integration

10.12

10.11.1 Click the first row of the Batch Table.

10.11.2 Review the integration for the current analyte by viewing the chromatogram in

the Compound Information pane.

10.11.3 Use the Next Sample icon V at the top of the batch table to review integration

for the current analyte in all samples.

10.11.4 Use the Next Compound icon > at the top of the batch table to review integration

for all analytes.

10.11.5 If any chromatograms are not properly integrated, return to Integration

Parameters Setup (Section 10.10.8.4.6) to make adjustments.

Review the Calibration
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10.12.1

10.12.2

10,12:3

10.12.4

10.12.5

10.12.6

10.12.7

10.12.8

After processing, the batch table will be highlighted with flags and/or colors to

indicate lines that contain any problem. Hover the cursor over the highlighted

cell to show an explanation of the problem.

Make sure the Batch Table is set to single compound display mode by clicking

the Single Compound/Sample View icon above the batch table.

For each calibration injection, change the sample type to Cal.

For each calibration injection, select the correct level name by clicking the drop

down box in the Level column.

Click Home > Analyze Batch.

Review the calibration curve for each analyte.

Ensure that the coefficient of determination (R*) for the calibration of each

analyte meets the acceptance criteria listed in the test method.

Click Next Compound in the batch toolbar to cycle through each analyte.

10.13 Generate a report

10.13.1

10.13.2

10.13.3

10.13.4

10.13.5

10.13.6

10.13.7

Near the top of the screen on the Home tab, select Edit Report Method.

Click Add Template, and select the desired report template.

Click Save and Exit, then enter a filename to save the method as.

Click Generate Report.

Select the QuantReports folder.

Select the Report Method that was previously saved.

Press OK.

11.0 Preventative Maintenance

12.0

11.1 Refer to D-807 HPLC Operation, Maintenance, and Qualification for preventative

maintenance of the HPLC portion of the LC-MS system.

11.2 Refer to the electronic help, which can be accessed from the Windows Start Menu by

selecting Agilent > Ultivo LC-TQ Resources and then choosing Mass Spectrometer >

Maintenance Guide, for instructions on how to perform regular maintenance on the LC-

MS system.

Consumables

12.1. ESI-L Calibrant Solution, Agilent Part # G1969-85000

12.2 Abrasive mesh, Agilent Part # 8660-0827
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12.3. Cotton swabs, Agilent Part # 5080-5400

12.4 SW60 foreline pump oil, Agilent Part # 6040-1361

12.5 Capillary 90, Agilent Part # G6303-80004

12.6 Canted Coil Spring, Agilent Part # G1460-2571

12.7. %-inch ID front capillary seal, Agilent Part # 0905-1475

12.8 Agilent Jet Stream heater replacement kit, Agilent Part # G1958-68000

12.9 Nebulizer (needle SS316 replacement) kit for Agilent Jet Stream, Agilent Part # G1958-

60137.

13.0 Performance Qualification

13.1

13.2

13.3

13.4

The following tests are recommended for annual performance qualification (PQ) of the

Ultivo mass spectrometer. For guidance on PQ of the HPLC system connected to the

mass spectrometer, refer to D-807 HPLC Operation, Maintenance, and Qualification.

Supplies needed

13.2.1 OQPV Sulfa Standard for LCMS (Agilent Part No. 5190-0580)

13.2.2 ESI-L Low Concentration Tuning Mix (Agilent Part No. G1969-85000)

13.2.3 Methanol (LC-MS grade)

13.2.4 Water (©18MQ:ecm)

13.2.5 C18 HPLC column (select dimensions to result in acceptable peak shape and

separation of all components in the Sulfa Standard)

Vacuum Verification

13.3.1 A stable, high vacuum is required for high-sensitivity mass spectrometry.

13.3.2 Passing the vacuum verification is a pre-requisite for all other PQ tests listed in

this procedure.

13.3.3 With the instrument in the Standby state, take five readings of the QQQ High

Vac parameter over the course of 10 minutes. The parameter is located in the

MassHunter Data Acquisition application in the Actuals pane.

13.3.4 Acceptance Criteria:

13.3.4.1 The mean High Vac reading is NMT 5.0x10° torr.

Mass Accuracy Verification

13.4.1. The built-in autotune function is performed to ensure proper mass accuracy of

the mass spectrometer.
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13.4.2. Perform autotune of the instrument:

13.4.2.1

13.4.2.2

13.4.2.3

13.4.2.4

13.4.2.5

13.4.2.6

13.4.2.7

Ensure that there is sufficient ESI-L Low Concentration Tuning Mix

in the bottle located at the front right side of the mass spectrometer.

In the method editor pane, click on the QQQ tab.

Select Tune > Autotune.

Click the ff icon in the Autotune toolbar which locks the instrument
for tuning.

Click the ‘Y” icon to perform autotune. Autotune takes
approximately 30 minutes.

After autotune is complete, a tune report will be generated.

Click the on icon to unlock the instrument from Tune control.

13.4.3. Acceptance Criteria:

13.4.3.1

13.4.3.2

Positive Mode:

13.4.3.1.1 Mass 1 = 117.89 — 118.29

13.4.3.1.2 Mass 2 = 321.85 — 322.25

13.4.3.1.3. Mass 3 = 621.83 — 622.23

13.4.3.1.4 Mass 4= 921.81 — 922.21

13.4.3.1.5 Mass5 = 1221.79— 1222.19

Negative Mode:

13.4.3.2.1 Mass 1 = 112.79— 113.19

13.4.3.2.2 Mass 2 = 301.80 — 302.20

13.4.3.2.3 Mass 3 = 601.78 — 602.18

13.4.3.2.4 Mass 4 = 1033.79 — 1034.19

13.4.3.2.5 Mass 5 = 1333.77 — 1334.17

13.5 Instrument Method Parameters

13.5.1 For the remaining tests, set up an acquisition method with the following

parameters:

13.5.2 Sampler

13.5.2.1

[3.5.2.2

Injection Volume: 1 nL

Enable Needle Wash: Selected
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13.5.2.3. Mode: Flush Port

13.5.2.4 Time: 10 sec

13.5.3. Binary Pump

13.5.3.1 Flow Rate: adjust to result in pressure of 100 bar — 250 bar and

retention time less than 1 minute depending on the column used.

13.5.3.2. Mobile Phase: H2O/methanol (25/75)

13.5.3.3 Stoptime: 1.0 min

13.5.4 Column Oven

13.5.4.1 Temperature: 40 °C

13.5.5 QQQ

13.5.5.1 Acquisition

13.5.5.1.1 Ion Source: AJS ESI

13.5.5.1.2 Scan type: MRM

13.5.5.1.3 Polarity: Positive

13.5.5.1.4 Acquisition Parameters

RT “ : Precurso MS2 |Product| Dwell | Frag
Analyte ISTD (min) Window Mbt Res r(m/z)| Res | (m/z) | (ms) (Vv) CE (V)

(min)

sulfadimethoxine no 0.5 1.0 Unit | 311.0 | Unit 156.0 200 150 24

13.5.5.2 Source Parameters

13.5.5.2.1

13.5.3.2.2

13.5.5.2.3

13.5.5.2.4

13.5.5.2.5

13..5.5.2.6

13.5.5.2.7

13.5.5.2.8

13.6 Linearity
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Ion Source: AJS ESI

Gas Temperature: 250 °C

Gas Flow: 12.0 L/min

Nebulizer Pressure: 35 psi

Sheath Gas Temperature: 400 °C

Sheath Gas Flow: 11.0 L/min

Nozzle Voltage (Positive Setpoint): 0 V

Capillary Voltage (Positive Setpoint): 3000 V
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13.6.1 The linearity test uses the Sulfa Standard to evaluate response linearity.

13.6.2 Connect a suitable column, and equilibrate the LC system with H2O/methanol

(25/75) and at a flow rate that results in pressure in the range 100 bar — 250 bar.

13.6.3 Perform at least three blank injections followed by a single 1 L injection at each

of five concentrations: 0.0100, 0.0250, 0.100, 0.500, and 1.00 mcg/mL.

13.6.4 Plot peak area of the sulfadimethoxine peak (m/z 156) versus concentration.

13.6.5 Perform linear regression of the data using the method of least-squares.

13.6.6 Acceptance Criteria:

13.7. Precision

13.7.1

13.7.2

13.7.3

13.7.4

13.7.5

13.6.6.1 The coefficient of determination (R*) is NLT 0.980.

The precision test uses the Sulfa Standard to evaluate instrument precision.

Connect a suitable column, and equilibrate the LC system with H2O/methanol

(25/75) and at a flow rate that results in pressure in the range 100 bar — 250 bar.

Perform at least three blank injections followed by six replicate 1 uL injections

of the 0.0100 mcg/mL Sulfa Standard.

Measure the peak area of the sulfadimethoxine (m/z 156) peak in the replicate

injections.

Acceptance Criteria:

13.7.5.1 The %RSD of the sulfadimethoxine peak area in the six replicate

injections is NMT 10.0%.

13.8 Carry-Over

13.8.1

13.8.2

13.8.3

13.8.4

13.8.5

The carry-over test uses the Sulfa Standard to evaluate instrument carry-over.

Connect a suitable column, and equilibrate the LC system with H2O/methanol

(25/75) and at a flow rate that results in pressure in the range 100 bar — 250 bar.

Perform at least three blank injections followed by a single 1 wL injection of the

1.00 mcg/mL Sulfa Standard and then a blank injection.

Calculate the amount of carry-over by dividing the peak area of the

sulfadimethoxine peak (m/z 156) measured in the blank injection by the peak

area of the sulfadimethoxine peak measured in the 1.00 mcg/mL Sulfa Standard.

Multiply the carry-over result by 100 to obtain the value in percent format.

Acceptance Criteria:

13.8.5.1 Carry-over is NMT 1.00%.
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13.9 Signal-to-Noise

13.9.1 The signal-to-noise test uses the Sulfa Standard to evaluate signal-to-noise.

13.9.2 Connect a suitable column, and equilibrate the LC system with H2O/methanol

(25/75) and at a flow rate that results in pressure in the range 100 bar — 250 bar.

13.9.3 Perform at least three blank injections followed by a single 1 wL injection of the

0.01 mcg/mL Sulfa Standard.

13.9.4 Calculate the signal-to-noise ratio for the sulfadimethoxine peak (m/z 156)

using MassHunter software.

13.9.5 Acceptance Criteria:

13.10 Signal-to-Noise is NLT 1000.

14.0 Revision History

Revision Date Description of Changes CCR # By

0 04/05/21 | New Document N/A S. Sassman

Add performance qualification section, remove things that don’t

apply to system, edit for clarification of meaning.
i 10/28/21 CC-21-0401 | S. Sassman
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